Deactivation of PHP versions 5.6, 7.0, 7.1 and 7.2

The developers of PHP (The PHP Group) will end the support for the deprecated versions of PHP 5.6, 7.0, 7.1 and 7.2. The newer versions (PHP 7.3 and 7.4 and new 8.0) will be further developed and supported. Therefore the older versions will not be supported and/or updated with security-updates (Version History on php.net). Important: Regular ... Read More »

12th Jan 2021

Powered by WHMCompleteSolution